[WIP] Website mod : create your own website!


#113

UltimateLib doesn’t work neither.


#114

my game say I need the Ultimate Lib for this Mod!


#115

well you can use UltimateLib if any mods are made with UME still that require it or any mods made before it went down (Example i have my 2 mods both require UltimateLib and it all works fine)


#116

Because you do need it, but both the UL and the mod itself don’t work.
@PixelBlitz maybe it works with simple mods, but everytime I tried using it it crashes my game at some point.


#117

Your probably right.